[cейчас: 21 февраля 2017 в 13:13]
  проблема входа в систему, слетает учетная запись администратора
 andronus 12 июня 2012 в 21:39 Сообщение #1


Активный участник
  • 51

Группа: Почетный пользователь
Сообщений: 435
Регистрация: 17.12.2010
Может кто нибудь сталкивался с такой проблемой. В систему вхожу под учетной записью администратора, но через некоторое время ЗАПИСЬ КУДА ТО ИСЧЕЗАЕТ И ПОЯВЛЯЕТСЯ ЗАПИСЬ "ДРУГОЙ ПОЛЬЗОВАТЕЛЬ" и требует ввести адрес почты и пароль, хотя пароль я никакой не заводил. Вопрос-как правильно настроить учетную запись что бы не было такой байды

--------------------
Intel Core i5-760, 2.8ГГц, 4x256КБ+8МБ,
GigaByte GA-P55А-UD3, SATA 3 , USB 3.0
Kingmax DDR-III DIMM 8 Gb
SATA 1TB WD Caviar Black Serial ATA III,
ATI RADEON HD5670HM
Монитор 22" MONITOR Samsung
Операционная система: Windows 8 /64bit
Акустика Edifier S730 2.1 саб150 вт+сателлиты 2 * 75вт, звуковая Asus Xonar DG
Перейти в начало страницы
 Dyx 13 июня 2012 в 01:00 Сообщение #2


Новичок
  • 17

Группа: Посетители
Сообщений: 12
Регистрация: 2.07.2010
andronus,
а ты при установке заходил через обычную учётку или в водил мыло HOTMAIL ?
возможно именно в этом проблема
Перейти в начало страницы
 dimon87 14 июня 2012 в 07:53 Сообщение #3


Активный участник
  • 51

Группа: Посетители
Сообщений: 214
Регистрация: 29.10.2010
Цитата: andronus
требует ввести адрес почты и пароль

Если при установке windows ты вводил свой почтовый ящик на Hotmail то при следущих перезагрузках он всегда будет просить ввести пароль!
Но вход через пароль легко отключается. (писать в лом хотел загрузить jpeg картинку как отключить пароль,но не получается)

Сообщение отредактировал dimon87 - 6 августа 2012 в 11:29
Перейти в начало страницы


 voylov 7 апреля 2014 в 20:48 Сообщение #4


Новичок
  • 17

Группа: Посетители
Сообщений: 22
Регистрация: 4.11.2010
dimon87,
Спасибо тебе за инфу, сего дня только поставил 8ку, столкнулся с этим.
Перейти в начало страницы
Быстрый ответ
1чел. читают эту тему (гостей: 1)
Пользователей: 0
  Сейчас: 21 февраля 2017 в 13:13